Volvoturbo.net

Skåneträffens gamla forum
Aktuellt datum och tid: ons jun 20, 2018 11:35 am

Alla tidsangivelser är UTC + 1 timme [ Sommartid ]




Ny tråd Svara på tråd  [ 18 inlägg ]  Gå till sida Föregående  1, 2
Författare Meddelande
 Inläggsrubrik:
InläggPostat: lör aug 02, 2008 12:03 am 
Offline
Användarvisningsbild

Blev medlem: tor jan 22, 2004 7:13 am
Inlägg: 7474
Ort: Las Palmstaden (Trelleborg)
Varför så små batteri?? Släng i ett rejält. Typ 75Ah eller nåt så du kan stå
o spela länge utan att ha bilen igång. :lol: :lol: :lol: :lol:


Mvh Tomas

_________________
Kör fort, spar tid - Kör turbo, spar mer tid!!! --- www.pacmanracing.se ---


Upp
 Profil  
 
 Inläggsrubrik:
InläggPostat: tis aug 05, 2008 10:23 pm 
Offline

Blev medlem: ons okt 25, 2006 6:20 pm
Inlägg: 1410
Ort: Sollentuna/Rimbo
Strocken skrev:
Har nu varit ute och kollat vad som kunde vara felet.
Kopplade min multimeter till den tjocka kabeln på startmotorn o mätte spänningen 12,64V på läge I o II på tändningen läge III 12,57V..

Jag lackade ur o kablade den samtidigt som jag var uppkopplad med mät intrumentet 14 nått volt o då startade den..

Ja just d..

Har hela tiden kört på ett batteri på 60Ah
Det jag satte i nu ligger på 62Ah

Borde inte d senare vara marginellt lite starkare?

Vill ju helst inte börja rota i tändningslåset, det borde ju inte behövasdå den funkade förra året.

Mvh Patrik

14 volt var ju inte så konstigt eftersom bilen du hade igång laddar din
också.
Gick förra året? Vad är det för prat :roll:
Gör som jag sagt eller fortsätt att kludda.

_________________
Mvh Duvan - Still going strong!


Upp
 Profil  
 
 Inläggsrubrik:
InläggPostat: mån aug 25, 2008 8:42 pm 
Offline
Användarvisningsbild

Blev medlem: lör okt 14, 2006 9:25 pm
Inlägg: 1518
Ort: USA
Duvan skrev:
14 volt var ju inte så konstigt eftersom bilen du hade igång laddar din
också.
Gick förra året? Vad är det för prat :roll:
Gör som jag sagt eller fortsätt att kludda.


Då har jag fixat det..
Ja.. gick förra året.. kallas oxidskikt..
att jag inte tänkte att kolla det innan känns bara dumt..
Bilen har ju stått ute så d e inte konstigt att där blir lite småfel..

Men då är det iaf fixat..

Tråd kan låsas!

Tackar för all hjälp

Strock

_________________
http://www.garaget.org/strock
If it moves, try to race it,
if it doesen't move, try to eat it.


Upp
 Profil  
 
Visa inlägg nyare än:  Sortera efter  
Ny tråd Svara på tråd  [ 18 inlägg ]  Gå till sida Föregående  1, 2

Alla tidsangivelser är UTC + 1 timme [ Sommartid ]


Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 1 gäst


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori
Du kan inte bifoga filer i denna kategori

Sök efter:
Hoppa till:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Swedish translation by Peetra & phpBB Sweden © 2006-2010